Message d’erreur « Connexion impossible via le service sélectionné » lors de la connexion à My Kaspersky dans les applications de Kaspersky
Dernière mise à jour : 11 décembre 2023
Article ID : 16003
Problème
Le message d’erreur « Connexion impossible via le service sélectionné » peut s’afficher à une tentative de se connecter à My Kaspersky.
Cause
Il existe un problème du côté du fournisseur d’authentification.
Solution
- Vérifiez que vous êtes connecté à Internet et réessayez.
- Si vous êtes en Russie et que vous utilisez la connexion avec Google ou Apple, suivez ces instructions.
Que faire si le problème persiste
Si l'erreur persiste, contactez le service clientèle de Kaspersky.